VMware VCP5-DCV
VMware Prüfungsfragen VCP5-DCV
VMware Prüfungsfragen VCP5-DCV
-
- 1 / 353
-
Lernkarten
A security audit has revealed that a virtual machine on vSwitch1 is receiving all traffic sent
to the virtual switch, violating corporate policy. The vSphere administrator examines the
properties for vSwitch1 , as shown in the exhibit:
Which configuration explains why the virtual machine is receiving all traffic sent to
vSwitch1?
A VSphere administrator attempts to manually vMotion a virtual machine but receives error
messages related to the Shared storage datastore shown in the exhibit.
The administrator uses the VSphere Web Client and locates the datastore setings shown:
Which action should the administrator take to resolve these errors?
A SAN administrator recently installed a storage encryption switch on the Fibre Channel
Fabric. Shortly after the deployment, several new VMFS5 datastores recently created were
dismounted. Attempts to manually mount them fail. VMFS5 upgraded datastores are
unaffected. All storage arrays in use support VASA and VAAI.
What is the root cause of this problem?
An administrator is using esxtop to troubleshoot a storage performance issue.
Which parameter should the administrator check to monitor any storage-related VSphere
overhead?
An error occurs while building a new virtual rnachine with a thin provisioned virtual disk size
of 20GB. The datastore has 35GB of free space. The datastore is overcommitted by 95GB.
What is preventing the virtual machine frorm being built?
The Ioad is high on a HA/DRS cluster. DPM is enabled. A vSphere administrator
determines that hosts are NOT powering on automatically to support the Ioad.
Which oonfiguration would result in this condition?
The Ioad on a Fulty Automated HA/DRS cluster is critically unbalanced.
What condition could cause this issue?
A vSphere administrator determines that more metrics are available for viewing in the
real time view than are available in the daily view for a virtual machine.
What is the reason for this discrepancy in the number of available metrics?
A VMware admlnistrator determines that the active memory on an ESXi 5.x host is 20%
and the consumed memory is 90%.
How much Host memory is available to virtual machines?
The vSphere administrator needs to check the system health of an ESXi 5.x host using the
vSphere Web Client. Which option in the Monitor tab should the administrator use for the
selected host?
A vSphere administrator needs to configure the envirorunent to send a notification to a
monitored email address every time a vSphere alarm is triggered.
Which procedure should the administrator use to accomplish the task?
Which default alarm definition will send a notification trap if the redundant storage path is
lost?
Time Remaining, Capacity Remaining, and Stress are minor badges of which major badge
in vCenter Operations Manager?
Which minor badge items make up the Efficiency badge score for an ESXi host in VCenter
Operations Manager?