Normes internet

Normes RFC, IEEE etc

Normes RFC, IEEE etc

Victor Perraudeau
Lernen

Victor Perraudeau
Karten
18
Lernende
0
Sprache
Französisch
Kategorie
Informatik
Stufe
Universität
Erstellt / Aktualisiert
12.11.2013 / 12.11.2013

Lernkarten

Quel est la norme de TCP

RFC 793

Quel est la norme de IP

RFC 791

Quel est la norme de EGP? 

RFC 827

Que signifie EGP

Exterior Gateway Protocol

quel est la norme du protocole FTP

RFC 765

quel est la RFC pour IPV6

RFC 1883

Que signifie ARPANET?

Advanced Research Projects Agency Network

que signifie OSPF?

Open Shortest Path First

Que signifie EIGRP?

Enhanced Interior Gateway Routing Protocol

Que signigie The ISOC

The Internet Society (ISOC)

Que signifie IAB?

The Internet Architecture Board

Que signifie IETF?

The Internet Engineering Task Force (IETF)

Que signifie IEEE

The Institute of Electrical and Electronics Engineers (IEEE)

Que signifie ISO?

The International Organization for Standardization (ISO)

Que signifie EIA?

the Electronic Industries Alliance (EIA),

Que signifie TIA?

TIA - The Telecommunications Industry Association (TIA

Que signifie ITU-T

The International Telecommunications Union-Telecommunication Standardization Sector (ITU-T)

Que signifie l'ICANN?

ICANN - The Internet Corporation for Assigned Names and Numbers (ICANN)

Lernen